7 marzo 2007

Insomma...

Il driver uvcvideo.ko ed Ekiga sembrano avere qualche problema di dialogo, aMsn parla (apparentemente) in dialetto con uvcvideo.ko, Wengo su amd64 si vede col binocolo, tilde o non tilde. Solo luvcview funge... fino a un certo punto: non c'e' verso di andare oltre i 10 fps e quando lo si quitta devi rimuovere e ricaricare il modulo, perché evidentemente qualcuno ci ha lasciato un pezzetto del DNA di Gollum.

In questo periodo sono troppo presa dal lavoro per perdere tempo a rompere le scatole agli sviluppatori di uvcvideo (linux-uvc) ed ekiga (ma porcote, se mettete ekiga in svn, non potevate fare altrettanto con pwlib, specie se è un prerequisito indispensabile x ekiga????) per cui ci ritornerò in seguito, la settimana prossima

E ora vorrei allietare i 4 gatti che ancora seguono 'sto blog con questo link: www.zakcomics.com. Se poi decideste di cliccare sul link alle sue foto, vi prego: unitevi a me nel chiedergli di SCHIARIRE quel suo stra*@%&£#o testo violetto su sfondo nero!

c'arivedemo la settimana prossima, va': devo finire un fottio di tante piccole cose: rifornire la dispensa di cibo x i micetti, stampare le slides e la scaletta, preparare la valigia, cercare i libri x le 4/4 ore di viaggio in treno (uhm, me ne serviranno 8 "medi" o 2 "belli tosti") smsare mia madre e chiederle "Ermmm... cos'era che mi avevi consigliato di mangiare, quando sarei andata a Verona?"

Nessun commento:

Posta un commento

NOTA BENE: Se vi ostinate a commentare posts di un mese fa, scatta la moderazione (se non sono in vacanza, controllo quasi ogni giorno)... Ovviamente, se siete spammers vi cancello :)